Warning: Declaration of WarpMenuWalker::start_lvl(&$output, $depth) should be compatible with Walker_Nav_Menu::start_lvl(&$output, $depth = 0, $args = NULL) in /var/www/u1073708/data/www/macarea/www/wp-content/themes/yoo_air_wp/warp/systems/wordpress/helpers/system.php on line 732

Warning: Declaration of WarpMenuWalker::end_lvl(&$output, $depth) should be compatible with Walker_Nav_Menu::end_lvl(&$output, $depth = 0, $args = NULL) in /var/www/u1073708/data/www/macarea/www/wp-content/themes/yoo_air_wp/warp/systems/wordpress/helpers/system.php on line 732

Warning: Declaration of WarpMenuWalker::start_el(&$output, $item, $depth, $args) should be compatible with Walker_Nav_Menu::start_el(&$output, $item, $depth = 0, $args = NULL, $id = 0) in /var/www/u1073708/data/www/macarea/www/wp-content/themes/yoo_air_wp/warp/systems/wordpress/helpers/system.php on line 732

Warning: Declaration of WarpMenuWalker::end_el(&$output, $item, $depth) should be compatible with Walker_Nav_Menu::end_el(&$output, $item, $depth = 0, $args = NULL) in /var/www/u1073708/data/www/macarea/www/wp-content/themes/yoo_air_wp/warp/systems/wordpress/helpers/system.php on line 732

Warning: session_start(): Cannot start session when headers already sent in /var/www/u1073708/data/www/macarea/www/wp-content/themes/yoo_air_wp/warp/systems/wordpress/helpers/system.php on line 197
MACarea » Apple iOS 5.1
Мар
08

Apple iOS 5.1


Вчера Apple провела презентацию iPad 3 и Apple TV и выпустила новую прошивку iOS 5.1
ВНИМАНИЕ: Все кто не хочет лишится Jailbreak’a не обновляем наши устройства!

Мы понимаем, что некоторые из вас владельцы iPhone 3Gs или iPhone 4 и вам не терпится добраться до 5.1, даже если кажется, что в ней нет новых функций.
Благодаря limera1n от Geohot, A4 устройства легче взломать, как что уже есть привязанный jailbreak для iPhone 3Gs, 4 на iOS 5.1, Если вы хотите это сделать используйте redsn0w 0.9.10b6.

Written by Admin. Posted in Новости

Tags: , , , , , ,

Trackback from your site.

Leave a comment